Jump to content


Photo
- - - - -

Alesis M1 Active Mk2 Buczenie Jednego Monitora

alesis m1 active mk2 problem buczenie

6 replies to this topic

#1 Bandi

Bandi
  • Forumowicz
  • 3 Postów:

Posted 15 November 2016 - 17:34

Witam!

Problem dotyczy buczenia wydobywającego się z monitora (tak jak w temacie) po podłączeniu do zasilania. Nie mam możliwości sprawdzenia po podłączeniu do interfejsu, gdyż dopiero zamierzam go nabyć. Czy miał już ktoś taki problem? I czy może to być wada fabryczna?



Mr Add
  • Mr Ad

#2 Stv

Stv
  • Forumowicz
  • 3,179 Postów:
  • Gender:Male
  • Location:Wrocław | Wielbark

Posted 15 November 2016 - 20:04

sprawdz listwe bez uziemienia


Ironia - sposób wypowiadania się, oparty na zamierzonej niezgodności, najczęściej przeciwieństwie, dwóch poziomów wypowiedzi: dosłownego i ukrytego. W rozumieniu potocznym ironię utożsamia się z zawoalowaną kpiną, złośliwością, wyśmiewaniem, dystansem.

#3 moondancer

moondancer
  • Forumowicz
  • 973 Postów:

Posted 16 November 2016 - 08:20

Może to być problem z filtracją na zasilaczu. Rozkręć go i zobacz czy nie masz kondensatorów popuchnietych. Ostanio koledze cały układ zasilania szlak trafił a jest tak źle skonstruowany, że ratowało go tylko kupienie nowego - 300zl w serwisie kosztuje.

#4 Bandi

Bandi
  • Forumowicz
  • 3 Postów:

Posted 23 November 2016 - 21:43

Ogólnie to sprawa wygląda następująco że jak podłączam bezpośrednio do zasilania to nie brzęczy (bez znaczenia czy z uziemieniem czy bez), ale gdy podłączam do listwy to już tak.



#5 moondancer

moondancer
  • Forumowicz
  • 973 Postów:

Posted 23 November 2016 - 21:45

To może listwę masz skopaną

#6 Bandi

Bandi
  • Forumowicz
  • 3 Postów:

Posted 23 November 2016 - 22:14

Jeden działa perfekcyjnie bez znaczenia do czego go podłącze, tylko drugi świruje. Podłączałem go pod różne listwy z każdą to samo nawet po podłączeniu ich do różnych gniazd, co dziwne buczy też po podłączeniu do gniazdka przy komputerze, a do innych nie... Rozkręciłem monitor i wszystko w środku jest w porządku.



#7 moondancer

moondancer
  • Forumowicz
  • 973 Postów:

Posted 25 November 2016 - 07:04

No to nie wiem. Zostaje serwis.



Reply to this topic



  



Also tagged with one or more of these keywords: alesis m1 active mk2, problem, buczenie

0 Użytkownik(ów) czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkownikow